<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>#Cine La dictadura y el séptimo arte | #CorriendoLaVoz</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://corriendolavoz.com.ar/xmlrpc.php" />
    <title>#Cine La dictadura y el séptimo arte &#8211; #CorriendoLaVoz</title>
<meta property="og:image" content="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/La-Historia-Oficial-11.jpg" /><meta name="author" content="Florencia Bueno">
<link rel="icon" type="image/png" href="http://corriendolavoz.com.ar/wp-content/uploads/2017/10/logo-negro.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="#CorriendoLaVoz &raquo; Feed" href="http://corriendolavoz.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="#CorriendoLaVoz &raquo; RSS de los comentarios" href="http://corriendolavoz.com.ar/comments/feed/" />
<link rel="alternate" type="text/calendar" title="#CorriendoLaVoz &raquo; iCal Feed" href="http://corriendolavoz.com.ar/eventos-recomendados/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="#CorriendoLaVoz &raquo; #Cine La dictadura y el séptimo arte RSS de los comentarios" href="http://corriendolavoz.com.ar/cine-la-dictadura-y-el-septimo-arte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/corriendolavoz.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prettyphotocss-css'  href='http://corriendolavoz.com.ar/wp-content/plugins/awesome-wp-image-gallery/css/prettyPhoto.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='image-gallery-css'  href='http://corriendolavoz.com.ar/wp-content/plugins/awesome-wp-image-gallery/css/image-gallery.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://corriendolavoz.com.ar/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://corriendolavoz.com.ar/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://corriendolavoz.com.ar/wp-content/plugins/mega-addons-for-visual-composer/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://corriendolavoz.com.ar/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://corriendolavoz.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='uaf_client_css-css'  href='http://corriendolavoz.com.ar/wp-content/uploads/useanyfont/uaf.css?ver=1518393004' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://corriendolavoz.com.ar/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://corriendolavoz.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://corriendolavoz.com.ar/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://corriendolavoz.com.ar/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-content/plugins/awesome-wp-image-gallery/js/jquery.prettyPhoto.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-content/plugins/awesome-wp-image-gallery/js/pretiphoto.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-content/plugins/mega-addons-for-visual-composer/js/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/corriendolavoz.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"4781","token":"fa4192fdc3","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='http://corriendolavoz.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://corriendolavoz.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://corriendolavoz.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#Teatro &#8216;El Sabor&#8217;: Recordar el pasado para salvar el presente' href='http://corriendolavoz.com.ar/teatro-el-sabor-recordar-el-pasado-para-salvar-el-presente/' />
<link rel='next' title='#LasPastillasDelAbuelo Paradojas en abril' href='http://corriendolavoz.com.ar/laspastillasdelabuelo-paradojas-en-abril/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://corriendolavoz.com.ar/cine-la-dictadura-y-el-septimo-arte/" />
<link rel='shortlink' href='http://corriendolavoz.com.ar/?p=4781' />
<link rel="alternate" type="application/json+oembed" href="http://corriendolavoz.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorriendolavoz.com.ar%2Fcine-la-dictadura-y-el-septimo-arte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://corriendolavoz.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcorriendolavoz.com.ar%2Fcine-la-dictadura-y-el-septimo-arte%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta property="fb:app_id" content="664695867037422"/><meta property="fb:admins" content="664695867037422"/>			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
		    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 15px 15px 20px 15px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 19px;
            color: #a81075;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<!-- StarBox - the Author Box for Humans 3.1.5, visit: http://wordpress.org/plugins/starbox/ -->
<!-- /StarBox - the Author Box for Humans -->

<link rel='stylesheet' id='frontend.min.css-css'  href='http://corriendolavoz.com.ar/wp-content/plugins/starbox//themes/business/css/frontend.min.css?ver=3.1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-content/plugins/starbox//themes/business/js/frontend.min.js?ver=3.1.5'></script>
<link rel='stylesheet' id='hidedefault.min.css-css'  href='http://corriendolavoz.com.ar/wp-content/plugins/starbox//themes/admin/css/hidedefault.min.css?ver=3.1.5' type='text/css' media='all' />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://corriendolavoz.com.ar"><link rel="https://theeventscalendar.com/" href="http://corriendolavoz.com.ar/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://corriendolavoz.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/corriendolavoz.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/corriendolavoz.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd9933";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36578355-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://corriendolavoz.com.ar/wp-content/uploads/2017/09/cropped-Logo-Original-01-32x32.png" sizes="32x32" />
<link rel="icon" href="http://corriendolavoz.com.ar/wp-content/uploads/2017/09/cropped-Logo-Original-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://corriendolavoz.com.ar/wp-content/uploads/2017/09/cropped-Logo-Original-01-180x180.png" />
<meta name="msapplication-TileImage" content="http://corriendolavoz.com.ar/wp-content/uploads/2017/09/cropped-Logo-Original-01-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36578355-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4781 single-format-standard gllr_portfolio tribe-no-js cine-la-dictadura-y-el-septimo-arte td-magazine wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CorriendoLaVoz.com.ar/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/corriendolavoz/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@CorriendoLaVoz.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CorriendoLaVoz_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-71"><a href="http://corriendolavoz.com.ar/">Principal</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://corriendolavoz.com.ar/especiales/">Especiales</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://corriendolavoz.com.ar/quienes-somos/">Quiénes somos</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://corriendolavoz.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://corriendolavoz.com.ar/evento-recomendado/">Agenda</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://corriendolavoz.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, enero 2, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CorriendoLaVoz.com.ar/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/corriendolavoz/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@CorriendoLaVoz.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CorriendoLaVoz_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://corriendolavoz.com.ar/">
			<img class="td-retina-data"  data-retina="http://corriendolavoz.com.ar/wp-content/uploads/2018/12/x.jpg" src="http://corriendolavoz.com.ar/wp-content/uploads/2018/12/x.jpg" alt=""/>
			<span class="td-visual-hidden">#CorriendoLaVoz</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://corriendolavoz.com.ar/">
            <img class="td-retina-data" data-retina="http://corriendolavoz.com.ar/wp-content/uploads/2018/12/x.jpg" src="http://corriendolavoz.com.ar/wp-content/uploads/2018/12/x.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-71"><a href="http://corriendolavoz.com.ar/">Principal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75"><a href="http://corriendolavoz.com.ar/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74"><a href="http://corriendolavoz.com.ar/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="http://corriendolavoz.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73"><a href="http://corriendolavoz.com.ar/evento-recomendado/">Agenda</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://corriendolavoz.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://corriendolavoz.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Cultura" class="entry-crumb" itemprop="url" href="http://corriendolavoz.com.ar/category/cultura/"><span itemprop="title">Cultura</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "#Cine La dictadura y el séptimo arte"><meta itemprop="url" content = "http://corriendolavoz.com.ar/cine-la-dictadura-y-el-septimo-arte/">#Cine La dictadura y el séptimo arte</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4781" class="post-4781 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-abuelas-de-plaza-de-mayo tag-albertina-carri tag-cine tag-clv tag-corriendo-la-voz tag-cultura tag-el-poder-de-la-censura tag-el-premio tag-emilio-vieyra tag-estela-de-carlotto tag-florencia-bueno tag-garage-olimpo tag-la-amiga tag-la-historia-oficial tag-la-noche-de-los-lapices tag-la-ultima-carta tag-los-rubios tag-madres-de-plaza-de-mayo tag-marco-bechis tag-maria-estela-martinez-de-peron tag-martinez-de-hoz tag-nicolas-gil-lavedra tag-plan-condor tag-plata-dulce tag-proceso-de-reorganizacion-nacional tag-verdades-verdaderas" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"></ul>
            <header class="td-post-title">
                <h1 class="entry-title">#Cine La dictadura y el séptimo arte</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://corriendolavoz.com.ar/author/florencia-bueno/">Florencia Bueno</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-23T08:42:22+00:00" >marzo 23, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcorriendolavoz.com.ar%2Fcine-la-dictadura-y-el-septimo-arte%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%23Cine+La+dictadura+y+el+s%C3%A9ptimo+arte&url=http%3A%2F%2Fcorriendolavoz.com.ar%2Fcine-la-dictadura-y-el-septimo-arte%2F&via=corriendolavoz_"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://corriendolavoz.com.ar/cine-la-dictadura-y-el-septimo-arte/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://corriendolavoz.com.ar/cine-la-dictadura-y-el-septimo-arte/&amp;media=http://corriendolavoz.com.ar/wp-content/uploads/2017/03/La-Historia-Oficial-11.jpg&description=%23Cine+La+dictadura+y+el+s%C3%A9ptimo+arte" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%23Cine+La+dictadura+y+el+s%C3%A9ptimo+arte%20-%20http%3A%2F%2Fcorriendolavoz.com.ar%2Fcine-la-dictadura-y-el-septimo-arte%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://corriendolavoz.com.ar/cine-la-dictadura-y-el-septimo-arte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://corriendolavoz.com.ar/cine-la-dictadura-y-el-septimo-arte/" data-text="#Cine La dictadura y el séptimo arte" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/La-Historia-Oficial-11.jpg" data-caption=""><img width="696" height="333" class="entry-thumb td-modal-image" src="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/La-Historia-Oficial-11-696x333.jpg" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/La-Historia-Oficial-11-696x333.jpg 696w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/La-Historia-Oficial-11-300x144.jpg 300w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/La-Historia-Oficial-11.jpg 702w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="La-Historia-Oficial-11"/></a></div>
        
                         <div class="abh_box abh_box_up abh_box_business"><ul class="abh_tabs"> <li class="abh_about abh_active"><a href="#abh_about">About</a></li> <li class="abh_posts"><a href="#abh_posts">Latest Posts</a></li></ul><div class="abh_tab_content"><section class="vcard abh_about_tab abh_tab" style="display:block"><div class="abh_image"><a href="http://CorriendoLaVoz.com.ar" class="url" target="_blank" title="Florencia Bueno"><img src="http://corriendolavoz.com.ar/wp-content/uploads/gravatar/13318831_10154157682362208_216585157_n.jpg" class="photo" width="80" alt="Florencia Bueno" /></a></div><div class="abh_social"> <a href="http://twitter.com/florbue_" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h3 class="fn name" ><a href="http://CorriendoLaVoz.com.ar" class="url" target="_blank">Florencia Bueno</a></h3><div class="abh_job" ></div><div class="description note abh_description" >Campana ( Bs As), estudiante de Comunicación Social. Feminista. Hincha de River y feliz de ver a Messi. Cerati es la banda sonora de mi vida.</div></div> </section><section class="abh_posts_tab abh_tab" ><div class="abh_image"><a href="http://CorriendoLaVoz.com.ar" class="url" target="_blank" title="Florencia Bueno"><img src="http://corriendolavoz.com.ar/wp-content/uploads/gravatar/13318831_10154157682362208_216585157_n.jpg" class="photo" width="80" alt="Florencia Bueno" /></a></div><div class="abh_social"> <a href="http://twitter.com/florbue_" title="Twitter" class="abh_twitter" target="_blank" rel="nofollow"></a></div><div class="abh_text"><h4 >Latest posts by Florencia Bueno <span class="abh_allposts">(<a href="http://corriendolavoz.com.ar/author/florencia-bueno/">see all</a>)</span></h4><div class="abh_description note" ><ul>				<li>					<a href="http://corriendolavoz.com.ar/los-juguetes-como-arma-de-construccion-masiva/">Los juguetes como arma de construcción masiva</a><span> - enero 6, 2018</span>				</li>				<li>					<a href="http://corriendolavoz.com.ar/ladonerd-the-simpsons-movie-diez-anos-despues/">#LadoNerd The Simpsons movie: diez años después</a><span> - diciembre 5, 2017</span>				</li>				<li>					<a href="http://corriendolavoz.com.ar/memoriaactiva-siete-anos-sin-mariano-ferreyra/">#MemoriaActiva Siete años sin Mariano Ferreyra</a><span> - octubre 20, 2017</span>				</li></ul></div></div> </section></div> </div><div class="pf-content"><p style="text-align: justify;"><span style="font-weight: 400; font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;">A casi 41 años del último y más sangriento golpe militar acontecido en nuestro país, consideramos que recordar lo que ocurrió es fundamental para saber a dónde vamos. Por eso, como una imagen vale más que mil palabras recurrimos a varias películas que se basan en la dictadura para en estos días y, siempre, refrescar la memoria.</span></p>
<p style="text-align: justify;"><span id="more-4781"></span></p>
<p style="text-align: justify;"><span style="font-weight: 400; font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;">El 24 de marzo de 1976 comenzaba a regir el gobierno militar, una época demasiado oscura que dejó el saldo de 30 mil desaparecidos. Las Fuerzas Armadas, en complicidad con el poder económico, terminaban con el mandato de María Estela Martínez de Perón y con el resto de los poderes democráticos. Las normas vigentes en el país eran impuestas por la Junta Militar, compuesta por Jorge Videla, Emilio Massera y Orlando Agosti. El golpe se denominó en los últimos años como cívico-militar porque la decisión de tomar el gobierno contaba con el apoyo de diversos grupos de la sociedad, como los sectores de gran poder económico, grupos conservadores y algunos medios de comunicación que consideraban esa como la única forma de organizar el país</span><span style="font-family: Tahoma, Arial, Helvetica, sans-serif; font-size: 12pt;">. La dictadura dejó al país en ruinas, sumamente endeudado y con una economía destruida.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400; font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;">El cine a lo largo de la historia tomó hechos reales para llevarlos a la pantalla grande, una suerte de reconstrucción histórica en la realidad paralela del mundo cinematográfico. Muchas de las narrativas del cine nacional se construyen a partir del terrorismo de Estado, seleccionamos una serie de films que mediante la ficción como principal recurso utilizan como argumento general la última dictadura. </span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;"><b><a href="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/20867_subitem_full.jpg"><img class="alignleft wp-image-4790" src="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/20867_subitem_full.jpg" alt="20867_subitem_full" width="214" height="310" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/20867_subitem_full.jpg 450w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/20867_subitem_full-207x300.jpg 207w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/20867_subitem_full-290x420.jpg 290w" sizes="(max-width: 214px) 100vw, 214px" /></a>Plata dulce</b><span style="font-weight: 400;"> (1982)</span></span></p>
<p style="text-align: justify;"><span style="font-weight: 400; font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;">Con un enfoque humorístico la película cuenta una de las situaciones más comunes que vivieron muchas personas durante la dictadura cívico-militar. Bonfatti y Molinuevo son socios en una industria de botiquines que debido a las políticas económicas de Martínez de Hoz está en quiebra. Bonfatti decide meterse en los negocios financieros y así comienzan un sinfín de situaciones que rozan el drama con la comedia. La importancia de este film recae en el análisis que se puede dar de la realidad económica que debió vivir la Argentina debido las medidas adoptadas por las Fuerzas Armadas. Como ya se sabe una de los peores desastres cometidos por el gobierno de facto fue a nivel económico, la industria nacional devastada y una deuda que aún hoy continuamos pagando.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;"><b><a href="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/4691-el-poder-de-la-censura.jpg"><img class="alignleft wp-image-4786" src="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/4691-el-poder-de-la-censura.jpg" alt="4691-el-poder-de-la-censura" width="207" height="310" /></a>El poder de la censura</b><span style="font-weight: 400;"> (1983)</span></span></p>
<p style="text-align: justify;"><span style="font-weight: 400; font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;">Mientras se veía la luz del renacer de la democracia se estrenó la película de Emilio Vieyra, mostraba la fuerte censura que sufría la escena cultural en ese momento. Es la historia de un director de cine que se enfrentaba todo el tiempo con la censura impuesta por la dictadura pero también con la autocensura que su mente le impone por miedo a las consecuencias. Si bien la censura fue un tema que se conoció en profundidad los años posteriores al fin de la dictadura, se puede apreciar una punta de lo que tuvieron que vivir y lo que el miedo género en la psicología de cada ser humano.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;"><b><a href="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/la_historia_oficial-970645863-large.jpg"><img class="alignleft wp-image-4788" src="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/la_historia_oficial-970645863-large.jpg" alt="la_historia_oficial-970645863-large" width="212" height="310" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/la_historia_oficial-970645863-large.jpg 822w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/la_historia_oficial-970645863-large-206x300.jpg 206w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/la_historia_oficial-970645863-large-768x1121.jpg 768w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/la_historia_oficial-970645863-large-701x1024.jpg 701w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/la_historia_oficial-970645863-large-696x1016.jpg 696w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/la_historia_oficial-970645863-large-288x420.jpg 288w" sizes="(max-width: 212px) 100vw, 212px" /></a>La historia oficial</b><span style="font-weight: 400;"> (1985)</span></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;"><span style="font-weight: 400;">Teniendo en cuenta la época en que se estrenó, </span><i><span style="font-weight: 400;">La historia oficial</span></i><span style="font-weight: 400;"> fue una película transgresora ya que presentaba la apropiación de una niña y visibiliza en la pantalla grande la búsqueda de las Abuelas de Plaza de Mayo. La historia de Alicia una mujer que por la historia de una amiga, Ana, comienza a sospechar que su hija adoptada es en realidad un bebé robado, a partir de allí intenta descubrir la relación de su esposo con los militares. El film que le dio el primer Premio Oscar a la Argentina presenta de una forma tenue pero transgresora para la época la complicidad del poder económico con la dictadura.</span></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;"><b><a href="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/la_noche_de_los_lapices-239087571-large.jpg"><img class="alignleft wp-image-4789" src="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/la_noche_de_los_lapices-239087571-large.jpg" alt="la_noche_de_los_lapices-239087571-large" width="219" height="310" /></a>La noche de los lápices</b><span style="font-weight: 400;"> (1986)</span></span></p>
<p style="text-align: justify;"><span style="font-weight: 400; font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;">El film basado en la noche del 16 de septiembre cuando fueron secuestrados un grupo de estudiantes que pedían por el boleto estudiantil. Con imágenes de tortura muy explícitas la película va contando la historia de cada uno de los secuestrados. Aunque muchas de las opiniones recaen en el poco espacio que se le da al rol militante de cada uno de los jóvenes y en las fuertes imágenes, la película se adecua al momento que fue rodada y a la percepción que vivía la sociedad en ese momento. Hoy sigue siendo un film de gran valor histórico para conocer una de la noches más oscuras de la dictadura.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;"><b><a href="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/20432499.jpg"><img class="alignleft wp-image-4787" src="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/20432499.jpg" alt="20432499" width="208" height="310" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/20432499.jpg 269w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/20432499-202x300.jpg 202w" sizes="(max-width: 208px) 100vw, 208px" /></a>La amiga</b><span style="font-weight: 400;"> (1989)</span></span></p>
<p style="text-align: justify;"><span style="font-weight: 400; font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;">La importancia de las relaciones humanas en los momentos clave de la vida, en eso se basa este film que cuenta la historia de dos amigas durante el terrorismo de estado y como pese a las circunstancias deben separarse pero los lazos continúan intactos. Una película argentina-alemana que muestra dos visiones puntuales sobre la dictadura y como pese a que las dos mujeres y sus historias se separan vuelven a reunirse para luchar junto a las Madres de Plaza de Mayo por los derechos humanos.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;"><b><a href="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/pelicula-garage-olimpo.jpg"><img class="wp-image-4782 alignleft" src="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/pelicula-garage-olimpo-212x300.jpg" alt="pelicula-garage-olimpo" width="219" height="310" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/pelicula-garage-olimpo-212x300.jpg 212w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/pelicula-garage-olimpo-297x420.jpg 297w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/pelicula-garage-olimpo.jpg 400w" sizes="(max-width: 219px) 100vw, 219px" /></a></b></span></p>
<p style="text-align: justify;"><b>Garage Olimpo</b><span style="font-weight: 400;"> (1999)</span></p>
<p style="text-align: justify;"><span style="font-weight: 400; font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;">Relata una historia que ocurre dentro del centro clandestino de detención denominado Garage Olimpo. Marco Bechis, el director, fue un detenido y utiliza sus vivencias para denunciar las atrocidades que se cometieron en esa época. El film relata la historia de María, una joven militante que da cursos de alfabetización y su torturador, quien establece con ella unos retorcidos lazos emocionales. Mediante diferente recursos Bechis presenta una película de denuncia pero con una trama atrapante hasta el final.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;"><b><a href="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/los_rubios-290328166-large.jpg"><img class="alignleft wp-image-4783" src="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/los_rubios-290328166-large.jpg" alt="los_rubios-290328166-large" width="215" height="310" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/los_rubios-290328166-large.jpg 430w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/los_rubios-290328166-large-208x300.jpg 208w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/los_rubios-290328166-large-292x420.jpg 292w" sizes="(max-width: 215px) 100vw, 215px" /></a>Los rubios</b><span style="font-weight: 400;"> (2003)</span></span></p>
<p style="text-align: justify;"><span style="font-weight: 400; font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;">Relato de la directora del film, Albertina Carri, sobre sus memorias. Hija de Roberto Carri y Ana María Caruso, desaparecidos en la dictadura, ella va mostrando mediante distintos recursos como flashbacks, fotos y animaciones lo que recuerda de su pasado pero sin mencionar a sus padres. El foco está puesto en visibilizar la construcción de una identidad a partir de una ausencia y en cómo se puede aplicar a su identidad tras la desaparición de sus progenitores o en la identidad social argentina luego de la dictadura.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;"><b><a href="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/el_premio-986888067-large.jpg"><img class="alignleft wp-image-4784" src="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/el_premio-986888067-large-205x300.jpg" alt="el_premio-986888067-large" width="212" height="310" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/el_premio-986888067-large-205x300.jpg 205w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/el_premio-986888067-large-768x1125.jpg 768w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/el_premio-986888067-large-699x1024.jpg 699w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/el_premio-986888067-large-696x1020.jpg 696w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/el_premio-986888067-large-287x420.jpg 287w, http://corriendolavoz.com.ar/wp-content/uploads/2017/03/el_premio-986888067-large.jpg 819w" sizes="(max-width: 212px) 100vw, 212px" /></a>El premio</b><span style="font-weight: 400;"> (2011)</span></span></p>
<p style="text-align: justify;"><span style="font-weight: 400; font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;">Con la mirada de una niña de 7 años, la película relata cómo ella y su madre deben vivir en la clandestinidad y con identidades falsas porque son buscadas por los militares. Un film con un tono de persecución latente, con el drama policial como principal argumento y los roles de una niña y su mama que esperan escondidas el momento para huir del país. Una de las escenas más fuertes muestra cómo la pequeña Lucía gana un premio en la escuela y quien se lo entrega es uno de los militares que asesinó a su papá.</span></p>
<p style="text-align: justify;"><span style="color: #ffffff;">.</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;"><b><a href="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/descarga.jpg"><img class="alignleft wp-image-4785" src="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/descarga.jpg" alt="descarga" width="219" height="312" /></a>Verdades verdaderas</b><span style="font-weight: 400;"> (2011)</span></span></p>
<p style="text-align: justify;"><span style="font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;"><span style="font-weight: 400;">La película de la vida de Estela de Carlotto, la presidenta de Abuelas y el comienzo de la historia tras el secuestro de su hija Laura, luego de su esposo Guido y finalmente la incansable búsqueda de su nieto y de tantos otros. Como el film de Nicolás Gil Lavedra fue filmado entre 2010 y 2011 la historia terminó con un mensaje esperanzador sobre la aparición de Guido, el hijo de Laura, pero tras su encuentro en el año 2014 se filmó un corto que merece ser destacado como una pequeña secuela. </span><em><b>La última carta</b></em><span style="font-weight: 400;"> podría ser el epílogo de Verdades Verdaderas y muestra allí el abrazo más esperado entre Estela y Guido.</span></span></p>
<p style="text-align: justify;"><span style="font-weight: 400; font-size: 12pt; font-family: Tahoma, Arial, Helvetica, sans-serif;">La industria cinematográfica se valió de una variedad de recursos para plasmar desde distintas miradas las problemáticas que atravesó el pueblo argentino durante la dictadura cívico-militar. Como todo arte, hay para todos los gustos y estas son solo un puñado de películas sobre el tema. Todas parecen en algún punto contar una historia de terror con villanos y heroínas, pero ni en la cabeza del mejor director se le puede ocurrir una trama tan retorcida como la que llevaron a cabo las Fuerzas Armadas entre 1976 y 1983. En ese caso, la oscura realidad supera a la ficción.</span></p>
 <style> ins.adsbygoogle { background: transparent !important; } </style><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:20px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comenta</span>
		<div class="fb-comments" data-href="http://corriendolavoz.com.ar/cine-la-dictadura-y-el-septimo-arte/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><p></p><div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://corriendolavoz.com.ar/tag/abuelas-de-plaza-de-mayo/">abuelas de plaza de mayo</a></li><li><a href="http://corriendolavoz.com.ar/tag/albertina-carri/">Albertina Carri</a></li><li><a href="http://corriendolavoz.com.ar/tag/cine/">cine</a></li><li><a href="http://corriendolavoz.com.ar/tag/clv/">clv</a></li><li><a href="http://corriendolavoz.com.ar/tag/corriendo-la-voz/">corriendo la voz</a></li><li><a href="http://corriendolavoz.com.ar/tag/cultura/">cultura</a></li><li><a href="http://corriendolavoz.com.ar/tag/el-poder-de-la-censura/">El poder de la censura</a></li><li><a href="http://corriendolavoz.com.ar/tag/el-premio/">El premio</a></li><li><a href="http://corriendolavoz.com.ar/tag/emilio-vieyra/">Emilio Vieyra</a></li><li><a href="http://corriendolavoz.com.ar/tag/estela-de-carlotto/">Estela de Carlotto</a></li><li><a href="http://corriendolavoz.com.ar/tag/florencia-bueno/">florencia bueno</a></li><li><a href="http://corriendolavoz.com.ar/tag/garage-olimpo/">Garage Olimpo</a></li><li><a href="http://corriendolavoz.com.ar/tag/la-amiga/">La amiga</a></li><li><a href="http://corriendolavoz.com.ar/tag/la-historia-oficial/">La historia oficial</a></li><li><a href="http://corriendolavoz.com.ar/tag/la-noche-de-los-lapices/">La noche de los lápices</a></li><li><a href="http://corriendolavoz.com.ar/tag/la-ultima-carta/">La última carta</a></li><li><a href="http://corriendolavoz.com.ar/tag/los-rubios/">Los rubios</a></li><li><a href="http://corriendolavoz.com.ar/tag/madres-de-plaza-de-mayo/">madres de plaza de mayo</a></li><li><a href="http://corriendolavoz.com.ar/tag/marco-bechis/">Marco Bechis</a></li><li><a href="http://corriendolavoz.com.ar/tag/maria-estela-martinez-de-peron/">María Estela Martínez de Perón</a></li><li><a href="http://corriendolavoz.com.ar/tag/martinez-de-hoz/">Martínez de Hoz</a></li><li><a href="http://corriendolavoz.com.ar/tag/nicolas-gil-lavedra/">Nicolás Gil Lavedra</a></li><li><a href="http://corriendolavoz.com.ar/tag/plan-condor/">Plan Cóndor</a></li><li><a href="http://corriendolavoz.com.ar/tag/plata-dulce/">Plata dulce</a></li><li><a href="http://corriendolavoz.com.ar/tag/proceso-de-reorganizacion-nacional/">Proceso de Reorganización Nacional</a></li><li><a href="http://corriendolavoz.com.ar/tag/verdades-verdaderas/">Verdades verdaderas</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcorriendolavoz.com.ar%2Fcine-la-dictadura-y-el-septimo-arte%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%23Cine+La+dictadura+y+el+s%C3%A9ptimo+arte&url=http%3A%2F%2Fcorriendolavoz.com.ar%2Fcine-la-dictadura-y-el-septimo-arte%2F&via=corriendolavoz_"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://corriendolavoz.com.ar/cine-la-dictadura-y-el-septimo-arte/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://corriendolavoz.com.ar/cine-la-dictadura-y-el-septimo-arte/&amp;media=http://corriendolavoz.com.ar/wp-content/uploads/2017/03/La-Historia-Oficial-11.jpg&description=%23Cine+La+dictadura+y+el+s%C3%A9ptimo+arte" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%23Cine+La+dictadura+y+el+s%C3%A9ptimo+arte%20-%20http%3A%2F%2Fcorriendolavoz.com.ar%2Fcine-la-dictadura-y-el-septimo-arte%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://corriendolavoz.com.ar/cine-la-dictadura-y-el-septimo-arte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://corriendolavoz.com.ar/cine-la-dictadura-y-el-septimo-arte/" data-text="#Cine La dictadura y el séptimo arte" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://corriendolavoz.com.ar/teatro-el-sabor-recordar-el-pasado-para-salvar-el-presente/">#Teatro &#8216;El Sabor&#8217;: Recordar el pasado para salvar el presente</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://corriendolavoz.com.ar/laspastillasdelabuelo-paradojas-en-abril/">#LasPastillasDelAbuelo Paradojas en abril</a></div></div></div>            <div class="author-box-wrap"><a href="http://corriendolavoz.com.ar/author/florencia-bueno/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://corriendolavoz.com.ar/author/florencia-bueno/">Florencia Bueno</a></span></div><div class="td-author-url"><a href="http://CorriendoLaVoz.com.ar">http://CorriendoLaVoz.com.ar</a></div><div class="td-author-description">Campana ( Bs As), estudiante de Comunicación Social. Feminista. Hincha de River y feliz de ver a Messi. Cerati es la banda sonora de mi vida.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Florencia Bueno"></span><meta itemprop="datePublished" content="2017-03-23T08:42:22+00:00"><meta itemprop="dateModified" content="2017-03-23T08:42:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://corriendolavoz.com.ar/cine-la-dictadura-y-el-septimo-arte/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://corriendolavoz.com.ar/wp-content/uploads/2018/12/x.jpg"></span><meta itemprop="name" content="#CorriendoLaVoz"></span><meta itemprop="headline " content="#Cine La dictadura y el séptimo arte"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://corriendolavoz.com.ar/wp-content/uploads/2017/03/La-Historia-Oficial-11.jpg"><meta itemprop="width" content="702"><meta itemprop="height" content="336"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5c2c2da9207fe_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c2c2da9207fe" ><script>var block_td_uid_2_5c2c2da9207fe = new tdBlock();
block_td_uid_2_5c2c2da9207fe.id = "td_uid_2_5c2c2da9207fe";
block_td_uid_2_5c2c2da9207fe.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c2c2da9207fe_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4781,"live_filter_cur_post_author":"46"}';
block_td_uid_2_5c2c2da9207fe.td_column_number = "3";
block_td_uid_2_5c2c2da9207fe.block_type = "td_block_related_posts";
block_td_uid_2_5c2c2da9207fe.post_count = "3";
block_td_uid_2_5c2c2da9207fe.found_posts = "249";
block_td_uid_2_5c2c2da9207fe.header_color = "";
block_td_uid_2_5c2c2da9207fe.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c2c2da9207fe.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_2_5c2c2da9207fe);
</script><h4 class="td-related-title"><a id="td_uid_3_5c2c2da9305e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c2c2da9207fe" href="#">Artículo relacionados</a><a id="td_uid_4_5c2c2da930644" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c2c2da9207fe" href="#">Más del autor</a></h4><div id=td_uid_2_5c2c2da9207fe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://corriendolavoz.com.ar/el-grito-del-mundo-esa-voz-que-no-pueden-callar/" rel="bookmark" title="El Grito del Mundo: esa voz que no pueden callar."><img width="218" height="150" class="entry-thumb" src="http://corriendolavoz.com.ar/wp-content/uploads/2018/12/grito-218x150.jpg" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2018/12/grito-218x150.jpg 218w, http://corriendolavoz.com.ar/wp-content/uploads/2018/12/grito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Grito del Mundo: esa voz que no pueden callar."/></a></div>                <a href="http://corriendolavoz.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://corriendolavoz.com.ar/el-grito-del-mundo-esa-voz-que-no-pueden-callar/" rel="bookmark" title="El Grito del Mundo: esa voz que no pueden callar.">El Grito del Mundo: esa voz que no pueden callar.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://corriendolavoz.com.ar/la-noche-de-12-anos-una-perla-del-cine-latinoamericano/" rel="bookmark" title="&#8216;La noche de 12 años&#8217;: una perla del cine latinoamericano"><img width="218" height="150" class="entry-thumb" src="http://corriendolavoz.com.ar/wp-content/uploads/2018/10/la-noche-de-12-anios-655-218x150.jpg" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2018/10/la-noche-de-12-anios-655-218x150.jpg 218w, http://corriendolavoz.com.ar/wp-content/uploads/2018/10/la-noche-de-12-anios-655-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;La noche de 12 años&#8217;: una perla del cine latinoamericano"/></a></div>                <a href="http://corriendolavoz.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://corriendolavoz.com.ar/la-noche-de-12-anos-una-perla-del-cine-latinoamericano/" rel="bookmark" title="&#8216;La noche de 12 años&#8217;: una perla del cine latinoamericano">&#8216;La noche de 12 años&#8217;: una perla del cine latinoamericano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://corriendolavoz.com.ar/ladonerd-por-que-amamos-cobra-kai/" rel="bookmark" title="#LadoNerd ¿Por qué amamos Cobra kai?"><img width="218" height="150" class="entry-thumb" src="http://corriendolavoz.com.ar/wp-content/uploads/2018/10/cobra-kai-218x150.jpg" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2018/10/cobra-kai-218x150.jpg 218w, http://corriendolavoz.com.ar/wp-content/uploads/2018/10/cobra-kai-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#LadoNerd ¿Por qué amamos Cobra kai?"/></a></div>                <a href="http://corriendolavoz.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://corriendolavoz.com.ar/ladonerd-por-que-amamos-cobra-kai/" rel="bookmark" title="#LadoNerd ¿Por qué amamos Cobra kai?">#LadoNerd ¿Por qué amamos Cobra kai?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c2c2da9207fe" data-td_block_id="td_uid_2_5c2c2da9207fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c2c2da9207fe" data-td_block_id="td_uid_2_5c2c2da9207fe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://corriendolavoz.com.ar/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside class="widget widget_media_image"><div class="block-title"><span>Conoce nuestra propuesta</span></div><a href="http://corriendolavoz.com.ar/contacto/"><img width="800" height="800" src="http://corriendolavoz.com.ar/wp-content/uploads/2018/09/Publicidad-digital.png" class="image wp-image-32871  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2018/09/Publicidad-digital.png 800w, http://corriendolavoz.com.ar/wp-content/uploads/2018/09/Publicidad-digital-150x150.png 150w, http://corriendolavoz.com.ar/wp-content/uploads/2018/09/Publicidad-digital-300x300.png 300w, http://corriendolavoz.com.ar/wp-content/uploads/2018/09/Publicidad-digital-768x768.png 768w, http://corriendolavoz.com.ar/wp-content/uploads/2018/09/Publicidad-digital-696x696.png 696w, http://corriendolavoz.com.ar/wp-content/uploads/2018/09/Publicidad-digital-420x420.png 420w" sizes="(max-width: 800px) 100vw, 800px" /></a></aside><aside class="widget widget_media_image"><div class="block-title"><span>Seguinos en Spotify</span></div><a href="https://open.spotify.com/user/l22rjmqjrt0r2er3m6uvl8ibs/playlist/2RmyDlrY9DhaPbAl6uKTdX"><img width="300" height="300" src="http://corriendolavoz.com.ar/wp-content/uploads/2018/07/LAS-MEJORES-CANCIONES-EN-UN-SÓLO-LUGAR-300x300.jpg" class="image wp-image-29826  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2018/07/LAS-MEJORES-CANCIONES-EN-UN-SÓLO-LUGAR-300x300.jpg 300w, http://corriendolavoz.com.ar/wp-content/uploads/2018/07/LAS-MEJORES-CANCIONES-EN-UN-SÓLO-LUGAR-150x150.jpg 150w, http://corriendolavoz.com.ar/wp-content/uploads/2018/07/LAS-MEJORES-CANCIONES-EN-UN-SÓLO-LUGAR-768x768.jpg 768w, http://corriendolavoz.com.ar/wp-content/uploads/2018/07/LAS-MEJORES-CANCIONES-EN-UN-SÓLO-LUGAR-696x696.jpg 696w, http://corriendolavoz.com.ar/wp-content/uploads/2018/07/LAS-MEJORES-CANCIONES-EN-UN-SÓLO-LUGAR-420x420.jpg 420w, http://corriendolavoz.com.ar/wp-content/uploads/2018/07/LAS-MEJORES-CANCIONES-EN-UN-SÓLO-LUGAR.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget widget_media_image"><div class="block-title"><span>Espacio publicitario</span></div><a href="https://www.facebook.com/6GradosComunicacion/?modal=admin_todo_tour"><img width="300" height="300" src="http://corriendolavoz.com.ar/wp-content/uploads/2018/08/6-Grados-300x300.png" class="image wp-image-31510  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2018/08/6-Grados-300x300.png 300w, http://corriendolavoz.com.ar/wp-content/uploads/2018/08/6-Grados-150x150.png 150w, http://corriendolavoz.com.ar/wp-content/uploads/2018/08/6-Grados-768x768.png 768w, http://corriendolavoz.com.ar/wp-content/uploads/2018/08/6-Grados-696x696.png 696w, http://corriendolavoz.com.ar/wp-content/uploads/2018/08/6-Grados-420x420.png 420w, http://corriendolavoz.com.ar/wp-content/uploads/2018/08/6-Grados.png 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget widget_categories"><div class="block-title"><span>Secciones</span></div><form action="http://corriendolavoz.com.ar" method="get"><label class="screen-reader-text" for="cat">Secciones</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="6199">Análisis político y social</option>
	<option class="level-0" value="7276">Bonus Track</option>
	<option class="level-0" value="6269">Breve Eternidad</option>
	<option class="level-0" value="13939">CHE GUEVARA</option>
	<option class="level-0" value="6193">Crónicas</option>
	<option class="level-0" value="6196">Cultura</option>
	<option class="level-0" value="6194">Entrevistas</option>
	<option class="level-0" value="13938">Especiales</option>
	<option class="level-0" value="6295">Fotogalería</option>
	<option class="level-0" value="6296">Fotografía Social</option>
	<option class="level-0" value="6200">Género &#8211; Política y Sociedad</option>
	<option class="level-0" value="12981">Géneros</option>
	<option class="level-0" value="13934">Historia Archivada</option>
	<option class="level-0" value="6195">Lado Nerd</option>
	<option class="level-0" value="13965">Marzo, con M de mujer</option>
	<option class="level-0" value="6191">Música</option>
	<option class="level-0" value="6294">Nota Editorial</option>
	<option class="level-0" value="6201">Noticias Breves</option>
	<option class="level-0" value="6198">Notis Breves Culturales</option>
	<option class="level-0" value="6192">Notis Breves Musicales</option>
	<option class="level-0" value="14355">Playlist</option>
	<option class="level-0" value="6197">Teatro</option>
	<option class="level-0" value="6202">Violencia Institucional</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>ÚLTIMAS NOTAS</span></div>		<ul>
											<li>
					<a href="http://corriendolavoz.com.ar/fotogaleria-homenaje-a-osvaldo-bayer/">#Fotogaleria Homenaje a Osvaldo Bayer</a>
									</li>
											<li>
					<a href="http://corriendolavoz.com.ar/fotogaleria-no-al-cierre-de-las-escuelas-nocturnas/">#Fotogalería No al cierre de las escuelas nocturnas</a>
									</li>
											<li>
					<a href="http://corriendolavoz.com.ar/fotogaleria-louta-en-teatro-vorterix/">#Fotogaleria LOUTA en Teatro Vorterix</a>
									</li>
											<li>
					<a href="http://corriendolavoz.com.ar/ahora-que-si-nos-ven-baby-etchecopar-se-va-a-caer/">Ahora que sí nos ven, Baby Etchecopar se va a caer</a>
									</li>
											<li>
					<a href="http://corriendolavoz.com.ar/fotogaleria-contra-la-violencia-machista-en-los-medios/">#Fotogaleria Contra la violencia machista en los medios</a>
									</li>
											<li>
					<a href="http://corriendolavoz.com.ar/fotogaleria-marcha-a-plaza-de-mayo-en-contra-del-decreto-de-bullrich/">#Fotogaleria Marcha a Plaza de Mayo en contra del decreto de Bullrich</a>
									</li>
					</ul>
		</aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Publicidad</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CLV1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3869408452260414"
     data-ad-slot="3161246973"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-13">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.facebook.com/CorriendoLaVoz.com.ar/" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.instagram.com/corriendolavoz/" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="mailto:contacto@CorriendoLaVoz.com.ar" title="Mail">
                    <i class="td-icon-font td-icon-mail-1"></i>
                    <span class="td-social-name">mail-1</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://twitter.com/CorriendoLaVoz_" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">twitter</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main-container"><ul id="menu-main-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-71"><a href="http://corriendolavoz.com.ar/">Principal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-75"><a href="http://corriendolavoz.com.ar/especiales/">Especiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-74"><a href="http://corriendolavoz.com.ar/quienes-somos/">Quiénes somos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="http://corriendolavoz.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73"><a href="http://corriendolavoz.com.ar/evento-recomendado/">Agenda</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Todas las notas de #CLV pueden ser reproducidas libremente, total o parcialmente, citando la fuente.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://corriendolavoz.com.ar/3335-2/" rel="bookmark" title="#BastaDeClausuras Festival por la cultura"><img width="100" height="70" class="entry-thumb" src="http://corriendolavoz.com.ar/wp-content/uploads/2017/02/unnamed-1-100x70.jpg" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2017/02/unnamed-1-100x70.jpg 100w, http://corriendolavoz.com.ar/wp-content/uploads/2017/02/unnamed-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="#BastaDeClausuras Festival por la cultura"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://corriendolavoz.com.ar/3335-2/" rel="bookmark" title="#BastaDeClausuras Festival por la cultura">#BastaDeClausuras Festival por la cultura</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T15:10:27+00:00" >febrero 7, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://corriendolavoz.com.ar/c-eap16/" rel="bookmark" title="#EscapeAPluton Un viaje que te acerca a la lectura"><img width="100" height="70" class="entry-thumb" src="http://corriendolavoz.com.ar/wp-content/uploads/2016/11/Escape-a-pluton-100x70.jpg" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2016/11/Escape-a-pluton-100x70.jpg 100w, http://corriendolavoz.com.ar/wp-content/uploads/2016/11/Escape-a-pluton-218x150.jpg 218w, http://corriendolavoz.com.ar/wp-content/uploads/2016/11/Escape-a-pluton-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="#EscapeAPluton Un viaje que te acerca a la lectura"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://corriendolavoz.com.ar/c-eap16/" rel="bookmark" title="#EscapeAPluton Un viaje que te acerca a la lectura">#EscapeAPluton Un viaje que te acerca a la lectura</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-06T10:41:33+00:00" >abril 6, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://corriendolavoz.com.ar/teatro-cuando-solo-manda-el-rating/" rel="bookmark" title="#Teatro Cuando sólo manda el Rating"><img width="100" height="70" class="entry-thumb" src="http://corriendolavoz.com.ar/wp-content/uploads/2017/10/rescatate-clv-100x70.jpg" srcset="http://corriendolavoz.com.ar/wp-content/uploads/2017/10/rescatate-clv-100x70.jpg 100w, http://corriendolavoz.com.ar/wp-content/uploads/2017/10/rescatate-clv-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="#Teatro Cuando sólo manda el Rating"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://corriendolavoz.com.ar/teatro-cuando-solo-manda-el-rating/" rel="bookmark" title="#Teatro Cuando sólo manda el Rating">#Teatro Cuando sólo manda el Rating</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-04T17:25:29+00:00" >octubre 4, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 5c2c2da95b65e
    -->

    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Siguiente","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho"}};var tribe_system_info = {"sysinfo_optin_nonce":"b16b580389","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='dashicons-css'  href='http://corriendolavoz.com.ar/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://corriendolavoz.com.ar/wp-includes/js/thickbox/thickbox.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='http://corriendolavoz.com.ar/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://corriendolavoz.com.ar/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/corriendolavoz.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://corriendolavoz.com.ar/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://corriendolavoz.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://corriendolavoz.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>